U

Problem Formel Bemerkungen
Umwandeln von Maßeinheiten =UMWANDELN(100;"HP";"kW") Diese Funktion ist Bestandteil der Analyse-Funktionen.

Diese Funktion hat umfangreiche Parameter die recht gut in der Onlinehilfe beschrieben sind.
Bitte schauen Sie dort nach.

Dieses Beispiel:
"HP" = Pferdestärke
"W" = Watt diesem wurde das
"k" für Kilo vorangestellt

Ergebnis: 74,57 kW

Uhrzeit auf 15 Minuten runden =RUNDEN(A1*96;)/96 auf-/abrunden nach Rundungsregeln
=AUFRUNDEN(A1*96;)/96 rundet immer auf die nächsten 15 Minuten
     


Meine aktuellsten Exceltipps finden Sie hier: