P

Passwörter:
Innerhalb einer Excelarbeitsmappe gib es 4 verschiedene Arten von Passwörtern
Aufgrund der umfangreichen Datensicherheitsproblematik eine Extraseite Datensicherheit

Problem Formel Bemerkungen
Pfadangabe des aktuellen Verzeichnisses =INFO("Verzeichnis") Pfad des aktuellen Verzeichnisses wird angezeigt, nicht der der Datei!
Pfadangabe der Tabelle mit Dateiname =ZELLE("dateiname";A1) Die Tabelle muss gespeichert sein
Pfadangabe in Fußzeile --- Nur mit Makro möglich
Fehlermeldung bei % Unterdrücken =WENN(B1<>0;A1/B1;) Der Teiler darf nie Null sein
     


Meine aktuellsten Exceltipps finden Sie hier: