N

Problem Formel Bemerkungen
Nullwerte ausblenden Unter Menü Extras - Optionen - Ansicht das Häkchen für Nullwerte entfernen
=WENN(A1<>0;A1;"") Wenn die Anzeige auf einer Formel basiert, diese einfach wie folgt erweitern, bzw. ergänzen:
=WENN(A1<>0;A1;"")
     


Meine aktuellsten Exceltipps finden Sie hier: